Panne Fennec one

DONGLE - DXCAM - FREE IPTV
midanimida
Messages : 17
Enregistré le : jeu. 20 déc. 2018 07:31
Contact :

Re: Panne Fennec one

Message par midanimida » mar. 25 déc. 2018 19:27

Bonsoir
Merci mon frère trancedz pour votre intervention
Bon voila pour moi j'utilise l'internet mais pour tous ce qui est mise a jour le demo doit être déconnecte de quoi que ce soit , je l"utilise seul tous sont débranchés, uniquement le câble de maj ou le usb, mais quand je passe un soft supérieur à la version epsilon v1.1.0, le démo commence par LOAD, puis BOOT puis LOAD, puis BOOT et ainsi de suite dans un cercle fermé
La je suis complètement débordé, c'est la raison que j'ai pensé a un défaut peut être dans programme bin de l'eeprom U11, je vous demande de me donner SVP le programme et la référence de cette eeprom, je vous serai très reconnaissant
Merci pour votre collaboration
midanimida
Messages : 17
Enregistré le : jeu. 20 déc. 2018 07:31
Contact :

Re: Panne Fennec one

Message par midanimida » mer. 26 déc. 2018 07:56

Bonjour
Bon pour ce qui est d'eprom U11 j'ai pu le dévoiler c'est un BR24C16 (SSOP) de marque ROHM 005D, j'ai lu le contenu de cette ROM voila j'ai trouvé
de l'adresse 0000 jusqu'a l'adresse 1FF0 c'est des FF du bit 00 jusqu'au bit 0F
de l'adresse 2000 jusqu’a l'adresse de la fin c'est des 00 du bit 00 jusqu'au bit 0F
Rien n'est écrit uniquement ça
Est ce que ça vous dit quelque chose? Si vous avez des idées je suis preneur
Merci pour votre collaboration
midanimida
Messages : 17
Enregistré le : jeu. 20 déc. 2018 07:31
Contact :

Re: Panne Fennec one

Message par midanimida » jeu. 27 déc. 2018 12:48

السلام عليكم و رحمة الله و بركاته
يا اخوانا يا من انتم مسؤولين عن هذا السيت جاوبونا و عاونونا لان الحل عندكم انتم
الله يبارك فيكم و يرحم والديكم
midanimida
Messages : 17
Enregistré le : jeu. 20 déc. 2018 07:31
Contact :

Re: Panne Fennec one

Message par midanimida » ven. 28 déc. 2018 14:51

Bonjour
Bon aujourd'hui il y a du neuf
voila j'ai pu arriver a mettre le démo à jour avec la dernière version v1-5-0, ca marche impeccable, mais quand je met le démo en mode veille ou je l'éteint carrément, et après je le redémarre, il se bloque et il ne démarre pas et reste sur LOAD après BOOT et reste dans ce cycle fermé, on dirait c'est comme s'il veut booter et il ne peut pas alors il revient sur LOAD
Bon j’espère que les responsable de stream ont une idée sur ce problème dont j'attends avec grande patience la réponse
merci pour votre aide
satcontrol
Messages : 357
Enregistré le : mar. 15 sept. 2015 20:29
Contact :

Re: Panne Fennec one

Message par satcontrol » lun. 31 déc. 2018 09:24

Bonjour,
il faut nous envoyer par PM la region ou vous êtes pour vous orienter vers un SAV,

Salutations
SatControl
midanimida
Messages : 17
Enregistré le : jeu. 20 déc. 2018 07:31
Contact :

Re: Panne Fennec one

Message par midanimida » lun. 31 déc. 2018 17:45

Bonsoir
Vraiment je trouve pas quoi dire surtout que la situation de mon démo est dégradée vu que maintenant il n'affiche rien j'ai lui injecté la version de correction plusieurs fois mais toujours rien sur l'afficheur et rien sur l'écran de tv aussi bon j'ai un voisin qui a un fennec aussi on a essayé mon afficheur sur le sien ca marche sans problème.
Heureusement que j'ai pris les tensions au niveau du connecteur de l'afficheur lorsqu'il était en bon état
J'ai les tensions suivantes
pin1 = 0 V
pin2 = 1,66 V
pin3 = 3,6 V
pin4 = 4,94 V
pin5 = 1 V
pin6 = 1,43 V
pin7 = 1,66 V
Mais quand il est en défaut et n'affiche rien donne
pin1 = 0 V
pin2 = 3,36 V
pin3 = 3,66 V
pin4 = 4,94 V
pin5 = 0 V
pin6 = varie de 0,66 V jusqu’à 3,3 V
pin7 = 3,36 V
de plus toutes les tensions issue du décodeur SUNPLUS étaient égales à 1,66 sont devenues égales à 3,36 V
Voila si vous avez une idée je suis preneur
Merci pour votre collaboration
midanimida
Messages : 17
Enregistré le : jeu. 20 déc. 2018 07:31
Contact :

Re: Panne Fennec one

Message par midanimida » mar. 1 janv. 2019 07:34

Bonjour
Bonne année 2019 a tous
J’espère commencer cette année par la réparation de ce démodulateur
HHHHHHHHHH
Avatar du membre
chaban
Messages : 10
Enregistré le : mer. 5 juil. 2017 15:14
Contact :

Re: Panne Fennec one

Message par chaban » mar. 15 janv. 2019 19:11

c un problème hard, le problème pour moi aussi
la solution est de changer le junper interne qui sert a un cle de recepteur pour les nouvelle version ( cle de demmarage . per exemple).
midanimida
Messages : 17
Enregistré le : jeu. 20 déc. 2018 07:31
Contact :

Re: Panne Fennec one

Message par midanimida » mer. 6 févr. 2019 07:32

Bonjour mon frère chaban
Vous parlez d'un jumper interne sur la carte mère, que je ne l’ai pas vu
Bon sur ma carte mère ça n'existe pas il n'y a pas de jumper
Encore mon démo avant accepte les softs maintenant non plus
Je crois que la carte mère est carrément bousillée
Donc je demande si quelqu'un possède une carte mère et qui veut la vendre, je suis pour l'acheter malgré que je ne suis pas en Algérie mais on peut trouver une solution
Merci pour votre collaboration
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 2 invités