Fonction media player avec le dernier firm de l'icosium

Répondre
grincheux
Messages : 41
Enregistré le : sam. 3 oct. 2015 12:01
Contact :

Fonction media player avec le dernier firm de l'icosium

Message par grincheux » dim. 11 sept. 2016 07:22

Bonjour
après avoir mis à jour mes icosium avec le firm 1.10 ils ont beaucoup de mal à se connecter sur mon Nas çà gratte pendant très longtemps et 9 fois sur 10 la liaison ne se fait pas , jusqu'à la version 1.09 aucun problème de connection.
Pour confirmer que le problème vient bien du dernier firm j'ai réinjecté le 1.09 sur un de mes appareils et la pas de soucis de connection .
cordialement grincheux
Ps: j'ai acheté l'ico pour ses fonction DLNA et IPTv
Au royaume des aveugles le borgne est roi.
Icosium S1 mini,Atlas 100 et 200 HD,Qviart Undro, Azbox Premium +HD quelques WS dans le placard, programmateur et diverses cartes avec option grattage de pare-brise.
seba
Messages : 1347
Enregistré le : lun. 20 juil. 2015 08:31
Contact :

Re: Fonction media player avec le dernier firm de l'icosium

Message par seba » dim. 11 sept. 2016 08:38

Merci de ce retour on va se renseigner ce point.
Pas de support en PM
Deltanium
Messages : 43
Enregistré le : jeu. 2 juin 2016 08:50
Contact :

Re: Fonction media player avec le dernier firm de l'icosium

Message par Deltanium » jeu. 24 nov. 2016 18:29

Bonjour

Même problème, comment retrouver le firmware 1.09 ?

Merci
seba
Messages : 1347
Enregistré le : lun. 20 juil. 2015 08:31
Contact :

Re: Fonction media player avec le dernier firm de l'icosium

Message par seba » jeu. 24 nov. 2016 19:13

http:///rteamsat.org/site/sw/DVBMAX-ICOSIUM_S1_MINI_v1.0.9_2016-05-27.rar
Pas de support en PM
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité