8 résultats trouvés

par Lylouche
mer. 9 janv. 2019 18:01
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonjour,
Pour faire simple, j'ai le signe play devant la chaîne 21 (il y a juste le signe mais plus le numéro) et ça passe en boucle. Ça doit durer 3 mn. Je ne sais pas sur quelle touche appuyé.
Merci
par Lylouche
lun. 7 janv. 2019 12:20
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonjour,
Y'a pas de clé USB.
Merci
par Lylouche
dim. 6 janv. 2019 21:38
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonsoir,
J'ai un petit souci. Une chaîne passe en boucle durant quelques minutes suite à un enregistrement fait par erreur. Je ne sais pas comment faire pour annuler ou supprimer (il y a le signe lecture à la place du numéro de la chaîne). Merci pour votre aide
par Lylouche
ven. 23 nov. 2018 14:27
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonjour, je voulais dire que je n'arrivais pas à t'envoyer la photo via ta boite perso.
par Lylouche
jeu. 22 nov. 2018 09:34
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonjour, je n'ai pas réussi à t'envoyer la photo hier sur ta mp je n'ai pas trouvé le truc de la pièce jointe. Merci pour ton aide
par Lylouche
mar. 20 nov. 2018 17:34
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonsoir,
J'arrive à avoir du signal pour certains satellites à 97% mais qualité 0%. Ça me dit aussi aucun programme. Je ne sais plus où chercher.
par Lylouche
lun. 19 nov. 2018 19:20
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonsoir,
Déjà un grand merci pour ton message.J'ai regardé la vidéo et quand je télécharge le firmware sur ma clé ça me dit "non valable ". Je ne comprends pas, est-ce que je suis obligé de télécharger le fichier ?
Merci
par Lylouche
lun. 19 nov. 2018 16:13
Forum : ICOSIUM S1 Mini إكوزيوم
Sujet : Nouveau
Réponses : 17
Vues : 4098

Re: Nouveau

Bonjour, Je viens d'acheter un icosium s1mini mais lorsqu'il est branché j'ai un message qui me dit "pas de signal" par conséquent aucunes chaines. Le reste à l'air OK connexion réseau réussie donc je ne sais pas quoi faire. Quelqu'un peut-il m'aider à résoudre le problème (pour info j'ai des prises...