probleme sur le fennec

Répondre
Avatar du membre
hocine23
Messages : 140
Enregistré le : mer. 16 mars 2016 11:38
Contact :

probleme sur le fennec

Message par hocine23 » lun. 12 févr. 2018 13:00

slt depuis la mise a jour 1.4.8 et mon fennec a chaque fois ou une chaine cryptée ne s ouvre pas et reste figer sur chaine cryptée mon démo s éteint puits il redémarre
SVP aider moi car j en ai marre de cette situation . merci
fennec one
trancedz
Messages : 577
Enregistré le : mar. 6 oct. 2015 10:46
Localisation : garanda city
Contact :

Re: probleme sur le fennec

Message par trancedz » lun. 12 févr. 2018 17:55

hocine23 a écrit :slt depuis la mise a jour 1.4.8 et mon fennec a chaque fois ou une chaine cryptée ne s ouvre pas et reste figer sur chaine cryptée mon démo s éteint puits il redémarre
SVP aider moi car j en ai marre de cette situation . merci
Slt Hocine,

la plupart du temps quand l'image se fige et démo redémarre, c'est du au net... Je conseille perso de commencer par un reset usine avant chaque mise à jour, ensuite configure une IP statique à ton démo (bien sur assure toi que l'IP n'est pas utilisé par un autre appareil), et très important un DNS 8.8.8.8
Si ça persiste, le problème est ailleurs
DVBMAX fennec one :)
free server net Dxcam
hacene
Messages : 69
Enregistré le : ven. 22 avr. 2016 14:50
Contact :

Re: probleme sur le fennec

Message par hacene » mar. 13 févr. 2018 07:33

salam;pour moi ça marche 10s puis ça bloque pour toutes les chaines ; mon demo ne s eteint pas , je ne pense pas que cette mise à jour 1.48 est efficace, on a attendu trop longtemps pour rien , faites quelque chose svp!!!!!!!!!!!!!! :oops: :oops: :oops: :oops:
ouaniss
Messages : 42
Enregistré le : mer. 23 nov. 2016 08:42
Contact :

Re: probleme sur le fennec

Message par ouaniss » jeu. 15 févr. 2018 10:51

moi quand je partage le wifi avec ma connexion mobilis l'iptv marche mais le DXCAM ne marche pas,y a t il une solution pour sa?
merci
Avatar du membre
mobra31
Messages : 1408
Enregistré le : lun. 21 sept. 2015 11:32
Contact :

Re: probleme sur le fennec

Message par mobra31 » jeu. 15 févr. 2018 12:16

salam
as tu activé le serveer xdcam ?
pas de support par MP svp
poster vos questions sur le forum
---------------------------------------------------------------------------------
Image
farid_2004
Messages : 168
Enregistré le : mer. 11 nov. 2015 09:30
Contact :

Re: probleme sur le fennec

Message par farid_2004 » jeu. 15 févr. 2018 15:48

mobra31
le problem fi server
moi je testé hir net ok mais les deux servers free et dxcam out just iptv marche
ouaniss
Messages : 42
Enregistré le : mer. 23 nov. 2016 08:42
Contact :

Re: probleme sur le fennec

Message par ouaniss » ven. 23 févr. 2018 10:12

mobra31 je v eclairicir ma situation:
g un modeme 4G flashé dont je met une puce mobilis 4g
l IPTV marche tres bien mais le DXCAM(activé biensure et le free et dongle desactivés) ne marche pas une solution svp?
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités